<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.forestalinews.it/xmlrpc.php"/>

	<link type="text/css" media="all" href="https://www.forestalinews.it/wp-content/cache/autoptimize/css/autoptimize_c9a6d50b9a77600849391cd265772616.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.forestalinews.it/wp-content/cache/autoptimize/css/autoptimize_d0912b4e0130070fbc3ee792c1fca954.css" rel="stylesheet" /><title>Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati - Forestali News</title>

<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati" />
<meta property="og:description" content="Le scriventi Segreterie Regionali, Fai Cisl Sicilia, Flai Cgil Sicilia e Uila Uil Sicilia,&nbsp; denunciano ancora una volta il mancato pagamento delle retribuzioni dei lavoratori forestali riferite all’anno 2020.Come ben sapete molti lavoratori devono ancora percepire gli stipendi degli ultimi mesi del 2020, alcuni dei quali afferenti addirittura alla mensilità di ottobre.Questa situazione è ormai" />
<meta property="og:url" content="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" />
<meta property="og:site_name" content="Forestali News" />
<meta property="article:section" content="FORESTALI SICILIA" />
<meta property="article:published_time" content="2021-01-12T21:08:41+01:00" />
<meta property="article:modified_time" content="2021-01-12T21:08:45+01:00" />
<meta property="og:updated_time" content="2021-01-12T21:08:45+01:00" />
<meta property="og:image" content="https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="383" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share Tweet Le scriventi Segreterie Regionali, Fai Cisl Sicilia, Flai Cgil Sicilia e Uila Uil Sicilia,&nbsp; denunciano ancora una volta il mancato pagamento delle retribuzioni dei lavoratori forestali riferite all’anno 2020.Come ben sapete molti lavoratori devono ancora percepire gli stipendi degli ultimi mesi del 2020, alcuni dei quali afferenti addirittura alla mensilità di ottobre.Questa situazione [&hellip;] More" />
<meta name="twitter:title" content="Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati - Forestali News" />
<meta name="twitter:site" content="@forestalinews" />
<meta name="twitter:image" content="https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg" />
<meta name="twitter:creator" content="@forestalinews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.forestalinews.it/#website","url":"https://www.forestalinews.it/","name":"Forestali News","potentialAction":{"@type":"SearchAction","target":"https://www.forestalinews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#primaryimage","url":"https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg","width":670,"height":383},{"@type":"WebPage","@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#webpage","url":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/","inLanguage":"en-US","name":"Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati - Forestali News","isPartOf":{"@id":"https://www.forestalinews.it/#website"},"primaryImageOfPage":{"@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#primaryimage"},"datePublished":"2021-01-12T20:08:41+00:00","dateModified":"2021-01-12T20:08:45+00:00","author":{"@id":"https://www.forestalinews.it/#/schema/person/0ef6678541f7d9d108826d88c16899ca"},"breadcrumb":{"@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forestalinews.it/","url":"https://www.forestalinews.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/","url":"https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/","name":"Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati"}}]},{"@type":["Person"],"@id":"https://www.forestalinews.it/#/schema/person/0ef6678541f7d9d108826d88c16899ca","name":"forestalinews","image":{"@type":"ImageObject","@id":"https://www.forestalinews.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=96&d=mm&r=g","caption":"forestalinews"},"description":"Per contattarci cliccate sulla busta sopra. Saremo lieti di rispondervi :)","sameAs":["forestalinews","https://twitter.com/forestalinews"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link href='https://ajax.googleapis.com' rel='preconnect' />
<link href='https://fonts.googleapis.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Forestali News &raquo; Feed" href="https://www.forestalinews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forestali News &raquo; Comments Feed" href="https://www.forestalinews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Forestali News &raquo; Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati Comments Feed" href="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.forestalinews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	











<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.forestalinews.it/wp-content/cache/autoptimize/css/autoptimize_single_003a6d428af0eb97c85b36969658cb1d.css' type='text/css' media='all' />





<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.forestalinews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->




<link rel='stylesheet' id='an_style-css'  href='https://www.forestalinews.it/wp-content/cache/autoptimize/css/autoptimize_single_4cd8ab085d01ae782d64fc20d3bc6f48.css?ver=2.2.3' type='text/css' media='all' />



<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/cmfKKBpEsvIxPdLeM-kadRL5zFaE9KKbTUHSGQ3J8JP98th_vIGqxCNbcMtXGXCQDbv8Tc6aplUzazhbOSSkb7p5TeYPd0e2oRye6GZEiGlulkhfyKzUF9YqurppGQ5mLDIrcGRsQ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_f5f5e139a34c5b383c2fe6deb587e197.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_17f8f61edcf97131865e36944564356e.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_867f116a6fd486d452cb4b2875feb327.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.forestalinews.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"135860","token":"1938adb540","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.0'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.forestalinews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.forestalinews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.forestalinews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.forestalinews.it/?p=135860' />
<link rel="alternate" type="application/json+oembed" href="https://www.forestalinews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forestalinews.it%2Fpagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forestalinews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forestalinews.it%2Fpagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati%2F&#038;format=xml" />

		
			
		
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43051074-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43051074-1');
</script>

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.forestalinews.it\/wp-admin\/admin-ajax.php","essb3_nonce":"2f4210f593","essb3_plugin_url":"https:\/\/www.forestalinews.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.forestalinews.it\/","essb3_postfloat_stay":false,"post_id":135860,"topbar_appear":"1"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/amp/"><link rel="icon" href="https://www.forestalinews.it/wp-content/uploads/2019/11/cropped-Favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.forestalinews.it/wp-content/uploads/2019/11/cropped-Favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.forestalinews.it/wp-content/uploads/2019/11/cropped-Favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.forestalinews.it/wp-content/uploads/2019/11/cropped-Favicon-270x270.jpg" />
<meta name="g1:switch-skin-css" content="https://www.forestalinews.it/wp-content/themes/bimber/css/7.4.6/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-135860 single-format-standard wp-embed-responsive snax-hoverable g1-layout-stretched g1-hoverable g1-sidebar-normal wpb-js-composer js-comp-ver-6.0.5 vc_responsive elementor-default" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.forestalinews.it/" rel="home">
									<noscript><img class="g1-logo g1-logo-default" width="740" height="168" src="https://www.forestalinews.it/new/wp-content/uploads/2019/10/Final-logo-3-01.png"  alt="Forestali News" /></noscript><img class="lazyload g1-logo g1-logo-default" width="740" height="168" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20740%20168%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/new/wp-content/uploads/2019/10/Final-logo-3-01.png"  alt="Forestali News" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.forestalinews.it">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
													<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.forestalinews.it/popular/">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.forestalinews.it/hot/">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.forestalinews.it/trending/">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-119904" class="menu-item-type-g1-latest bimber-latest-page-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-119904"><a href="https://www.forestalinews.it">HOME</a></li>
<li id="menu-item-40698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-40698"><a href="http://adf.ly/170rdf">GRADUATORIE FORESTALI</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
	<div class="g1-drop-content">
					<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
			<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
			</div>
</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.forestalinews.it/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.forestalinews.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class=""
		   href="https://www.forestalinews.it/" rel="home">
							Forestali News					</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																		<nav class="g1-quick-nav g1-quick-nav-short">
		<ul class="g1-quick-nav-menu">
															<li class="menu-item menu-item-type-g1-latest ">
						<a href="https://www.forestalinews.it">
							<span class="entry-flag entry-flag-latest"></span>
							Latest						</a>
					</li>
													<li class="menu-item menu-item-type-g1-popular ">
						<a href="https://www.forestalinews.it/popular/">
							<span class="entry-flag entry-flag-popular"></span>
							Popular						</a>
					</li>
													<li class="menu-item menu-item-type-g1-hot ">
						<a href="https://www.forestalinews.it/hot/">
							<span class="entry-flag entry-flag-hot"></span>
							Hot						</a>
					</li>
													<li class="menu-item menu-item-type-g1-trending ">
						<a href="https://www.forestalinews.it/trending/">
							<span class="entry-flag entry-flag-trending"></span>
							Trending						</a>
					</li>
									</ul>
	</nav>
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<div class="g1-drop g1-drop-nojs g1-drop-before g1-drop-the-skin g1-drop-the-skin-light g1-drop-m g1-drop-icon">
	<button class="g1-button-none g1-drop-toggle">
		<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Switch skin</span>
		<span class="g1-drop-toggle-arrow"></span>
	</button>
	<div class="g1-drop-content">
					<p class="g1-skinmode-desc">Switch to the dark mode that&#039;s kinder on your eyes at night time.</p>
			<p class="g1-skinmode-desc">Switch to the light mode that&#039;s kinder on your eyes at day time.</p>
			</div>
</div>
																																																				<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.forestalinews.it/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.forestalinews.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
	<aside class="g1-row g1-row-layout-page g1-featured-row">
		<div class="g1-row-inner">
			<div class="g1-column">
				
				<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">Latest stories</h2>

				<div class="g1-featured g1-featured-no-js g1-featured-6 g1-featured-start">
					<ul class="g1-featured-items">
						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135838 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-notizie-importanti category-politica category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Conto alla rovescia per il nuovo Dpcm che fisserà le regole anti Covid in Italia dal 16 gennaio." class="g1-frame" href="https://www.forestalinews.it/conto-alla-rovescia-per-il-nuovo-dpcm-che-fissera-le-regole-anti-covid-in-italia-dal-16-gennaio/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/conto-alla-rovescia-per-il-nuovo-dpcm-che-fissera-le-regole-anti-covid-in-italia-dal-16-gennaio/" rel="bookmark">Conto alla rovescia per il nuovo Dpcm che fisserà le regole anti Covid in Italia dal 16 gennaio.</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135835 post type-post status-publish format-standard has-post-thumbnail category-attualita category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Buongiorno Edicola. Le Prime Pagine di oggi 12 Gennaio" class="g1-frame" href="https://www.forestalinews.it/buongiorno-edicola-le-prime-pagine-di-oggi-12-gennaio/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/libero-2021-01-12-5ffd2e449b20b-1-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/libero-2021-01-12-5ffd2e449b20b-1-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/libero-2021-01-12-5ffd2e449b20b-1-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/buongiorno-edicola-le-prime-pagine-di-oggi-12-gennaio/" rel="bookmark">Buongiorno Edicola. Le Prime Pagine di oggi 12 Gennaio</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135832 post type-post status-publish format-standard has-post-thumbnail category-attualita category-notizie-importanti category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Covid. Festa con 70 avventori in un locale di La Spezia. Chiuso l&#8217;esercizio per un mese" class="g1-frame" href="https://www.forestalinews.it/covid-festa-con-70-avventori-in-un-locale-di-la-spezia-chiuso-lesercizio-per-un-mese/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/5588916_0944_covid_funerale_festa_funebre_bar_multe_padova_ultima_ora_16_novembre_2020-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/5588916_0944_covid_funerale_festa_funebre_bar_multe_padova_ultima_ora_16_novembre_2020-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/5588916_0944_covid_funerale_festa_funebre_bar_multe_padova_ultima_ora_16_novembre_2020-384x192.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/5588916_0944_covid_funerale_festa_funebre_bar_multe_padova_ultima_ora_16_novembre_2020-758x379.jpg 758w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/covid-festa-con-70-avventori-in-un-locale-di-la-spezia-chiuso-lesercizio-per-un-mese/" rel="bookmark">Covid. Festa con 70 avventori in un locale di La Spezia. Chiuso l&#8217;esercizio per un mese</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135829 post type-post status-publish format-standard has-post-thumbnail category-attualita category-notizie-importanti category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Scuola: Azzolina, la dad non funziona più sono preoccupata" class="g1-frame" href="https://www.forestalinews.it/scuola-azzolina-la-dad-non-funziona-piu-sono-preoccupata/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/15727846-kIQH-U32102133359365BjC-656x492@Corriere-Web-Sezioni-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/15727846-kIQH-U32102133359365BjC-656x492@Corriere-Web-Sezioni-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/15727846-kIQH-U32102133359365BjC-656x492@Corriere-Web-Sezioni-384x192.jpg 384w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/scuola-azzolina-la-dad-non-funziona-piu-sono-preoccupata/" rel="bookmark">Scuola: Azzolina, la dad non funziona più sono preoccupata</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135819 post type-post status-publish format-standard has-post-thumbnail category-attualita category-mondonews category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="In Campania finite le dosi del vaccino. De Luca: Distribuzione non equa&#8221;" class="g1-frame" href="https://www.forestalinews.it/in-campania-finite-le-dosi-del-vaccino-de-luca-distribuzione-non-equa/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/5653386_1802_vincenzo_de_luca-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/5653386_1802_vincenzo_de_luca-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/5653386_1802_vincenzo_de_luca-384x192.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/5653386_1802_vincenzo_de_luca-758x379.jpg 758w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/in-campania-finite-le-dosi-del-vaccino-de-luca-distribuzione-non-equa/" rel="bookmark">In Campania finite le dosi del vaccino. De Luca: Distribuzione non equa&#8221;</a></h3>	</header>
</article>
							</li>

						
							<li class="g1-featured-item g1-featured-6">
								
<article class="entry-tpl-gridxs post-135816 post type-post status-publish format-standard has-post-thumbnail category-attualita category-fisco-tasse category-notizie-importanti category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Aumento in vista per le bollette di luce e gas" class="g1-frame" href="https://www.forestalinews.it/aumento-in-vista-per-le-bollette-di-luce-e-gas/"><div class="g1-frame-inner" style="padding-bottom: 50.00000000%;"><img width="192" height="96" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-xs size-bimber-grid-xs lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/download-192x96.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/download-192x96.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-300x150.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-96x48.jpg 96w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-313x157.jpg 313w, https://www.forestalinews.it/wp-content/uploads/2021/01/download.jpg 318w" data-sizes="(max-width: 192px) 100vw, 192px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
	<header class="entry-header">
		<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.forestalinews.it/aumento-in-vista-per-le-bollette-di-luce-e-gas/" rel="bookmark">Aumento in vista per le bollette di luce e gas</a></h3>	</header>
</article>
							</li>

											</ul>

					<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Previous</a>
					<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Next</a>
					<div class="g1-featured-fade g1-featured-fade-before"></div>
					<div class="g1-featured-fade g1-featured-fade-after"></div>
				</div>
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		



		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521b1afcf">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521b1afcf');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521b1afcf = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521b1af50%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%223022168831%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521b1afcf();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521b1afcf();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			
	<div class="g1-row g1-row-layout-page g1-row-wide g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column" id="primary">
				<div id="content" role="main">

					
<article id="post-135860" class="entry-tpl-classic-nosidebar post-135860 post type-post status-publish format-standard has-post-thumbnail category-forestali-sicilia category-notizie-importanti category-primo-piano-2 category-sindacati" itemscope="" itemtype="http://schema.org/Article">
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/forestali-sicilia/" class="entry-category entry-category-item-60"><span itemprop="articleSection">FORESTALI SICILIA</span></a>, <a href="https://www.forestalinews.it/notizie-importanti/" class="entry-category entry-category-item-123"><span itemprop="articleSection">NOTIZIE IMPORTANTI</span></a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121"><span itemprop="articleSection">PRIMO PIANO 2</span></a>, <a href="https://www.forestalinews.it/sindacati/" class="entry-category entry-category-item-65"><span itemprop="articleSection">SINDACATI</span></a></span></span>
								</div>

			<h1 class="g1-giga g1-giga-1st entry-title" itemprop="headline">Pagamento arretrato ai Forestali. Lettera di denuncia dei sindacati</h1>
			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=40&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=80&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-40 photo' height='40' width='40' />
							<strong itemprop="name">forestalinews</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-01-12T21:08:41" itemprop="datePublished">12 January 2021, 21:08</time>					</span>

					<span class="entry-stats entry-stats-m">

						<span class="entry-views "><strong>448</strong><span> Views</span></span>
						
						
											</span>
				</p>
			
			<div class="essb_links essb_counters essb_displayed_bimber_top essb_share essb_template_big-retina essb_1613670810 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_bimber_top_1613670810" data-essb-postid="135860" data-essb-position="bimber_top" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-twitter-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-instance="1613670810"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&#39;,&#39;facebook&#39;,&#39;1613670810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&amp;url=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&amp;counturl=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&#39;,&#39;twitter&#39;,&#39;1613670810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1613670810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb.toggle_less(&#39;1613670810&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>		</header>

		<figure class="entry-featured-media entry-featured-media-main g1-size-1of1"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 57.16417910%;"><img width="670" height="383" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-classic-1of1 size-bimber-classic-1of1 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg 670w, https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom-300x171.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom-500x286.jpg 500w, https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom-600x343.jpg 600w" data-sizes="(max-width: 670px) 100vw, 670px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.forestalinews.it/wp-content/uploads/2015/04/Immagine65p7-Custom.jpg" /><meta itemprop="width" content="670" /><meta itemprop="height" content="383" /></figure>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			<div class="essb_links essb_displayed_top essb_share essb_template_default4-retina essb_template_glow-retina essb_1844380517 print-no" id="essb_displayed_top_1844380517" data-essb-postid="135860" data-essb-position="top" data-essb-button-style="button" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-twitter-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-instance="1844380517"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&#39;,&#39;facebook&#39;,&#39;1844380517&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&amp;url=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&amp;counturl=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&#39;,&#39;twitter&#39;,&#39;1844380517&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1844380517&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb.toggle_less(&#39;1844380517&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a332ddf9046a4e6c371dc11fbbed9bbe" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- #nuovotema 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2123910341560639"
     data-ad-slot="6075105309"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Le scriventi Segreterie Regionali, Fai Cisl Sicilia, Flai Cgil Sicilia e Uila Uil Sicilia,&nbsp; denunciano ancora una volta il mancato pagamento delle retribuzioni dei lavoratori forestali riferite all’anno 2020.Come ben sapete molti lavoratori devono ancora percepire gli stipendi degli ultimi mesi del 2020, alcuni dei quali afferenti addirittura alla mensilità di ottobre.Questa situazione è ormai insostenibile e inaccettabile, visto anche il delicato momento che sta attraversando il Paese e la nostra Sicilia e sta creando grossi problemi a molti lavoratori e alle loro famiglie che hanno passato per questo un difficile Natale.Ricordiamo a tutti Voi gli impegni presi nei confronti dei lavoratori e delle scriventi sigle sindacali che li rappresentano circa il reperimento delle risorse nella nota di variazione al bilancio e che gli stessi sarebbero stati pagati immediatamente alla riapertura della cassa regionale.Ricordiamo altresì che a norma dell’Art. 15 del CIRL la corresponsione della retribuzione deve&nbsp;essere effettuata entro il giorno 15 del mese successivo a quello a cui si riferisce la prestazioneA tal riguardo chiediamo quindi che vengano attivate da subito, anche con modalità straordinarie, le procedure per la liquidazione immediata degli stipendi arretrati ai lavoratori.Confidando nella Vostra sensibilità e senso di responsabilità rimaniamo in attesa di un riscontro immediato alla nostra missiva.<br></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a332ddf9046a4e6c371dc11fbbed9bbe" data-index="6" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- #nuovotema 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2123910341560639"
     data-ad-slot="2982038101"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div class="snax snax-post-container">
	</div>
<div class="adace-slot-wrapper adace-after-content adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521b25c15">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521b25c15');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521b25c15 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521b25af9%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%223533304720%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521b25c15();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521b25c15();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<div class="essb_break_scroll"></div>		</div>
	</div><!-- .todo -->

	<div class="entry-after-content g1-row g1-row-layout-page">
		<div class="g1-row-inner">
			<div class="g1-column">
				
<nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.forestalinews.it/le-montagne-sono-piu-verdi-in-espansione-le-zone-forestali-a-brescia/" rel="prev"><strong class="g1-meta">Previous article</strong>  <span class="g1-delta g1-delta-1st">Le montagne sono più verdi: in espansione le zone forestali a Brescia</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>
	<div class="snax snax-post-container">

		<div class="snax-voting-container">
	<h2 class="g1-delta g1-delta-2nd"><span>What do you think?</span></h2>
	<div class="snax-voting-container-body">
				<div class="snax-voting snax-voting-0 snax-voting-large" data-snax-item-id="135860">
			<div class="snax-voting-score">
				<strong>0</strong> points			</div>

			<a href="#" class="snax-voting-upvote snax-vote snax-vote-up snax-guest-voting" title="Upvote" data-snax-item-id="135860" data-snax-author-id="0" data-snax-nonce="e11f689e69"><span class="snax-vote-icon snax-vote-icon-thumb"></span> Upvote</a>
			<a href="#" class="snax-voting-downvote snax-vote snax-vote-down snax-guest-voting" title="Downvote" data-snax-item-id="135860" data-snax-author-id="0" data-snax-nonce="e11f689e69"><span class="snax-vote-icon snax-vote-icon-thumb"></span> Downvote</a>
		</div>

					</div>
</div>

	</div>
	
<aside class="wyr-reactions">
	<header>
		<h2 class="g1-delta g1-delta-2nd"><span>What's Your Reaction?</span></h2>	</header>
		<div class="wyr-reactions-body">
		<ul class="wyr-reaction-items">
											<li class="wyr-reaction-item wyr-reaction-item-angry">
					<a class="wyr-reaction wyr-reaction-angry" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="angry">
						<span class="wyr-reaction-icon wyr-reaction-icon-angry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Angry" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/angry.svg" alt="Angry" /><span class="wyr-reaction-icon-text">Angry</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Angry</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-cry">
					<a class="wyr-reaction wyr-reaction-cry" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="cry">
						<span class="wyr-reaction-icon wyr-reaction-icon-cry wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Cry" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/cry.svg" alt="Cry" /><span class="wyr-reaction-icon-text">Cry</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Cry</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-cute">
					<a class="wyr-reaction wyr-reaction-cute" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="cute">
						<span class="wyr-reaction-icon wyr-reaction-icon-cute wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Cute" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/cute.svg" alt="Cute" /><span class="wyr-reaction-icon-text">Cute</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Cute</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-lol">
					<a class="wyr-reaction wyr-reaction-lol" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="lol">
						<span class="wyr-reaction-icon wyr-reaction-icon-lol wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/lol.svg" alt="LOL" /><span class="wyr-reaction-icon-text">LOL</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">LOL</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-love">
					<a class="wyr-reaction wyr-reaction-love" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="love">
						<span class="wyr-reaction-icon wyr-reaction-icon-love wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Love" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/love.svg" alt="Love" /><span class="wyr-reaction-icon-text">Love</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">Love</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-omg">
					<a class="wyr-reaction wyr-reaction-omg" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="omg">
						<span class="wyr-reaction-icon wyr-reaction-icon-omg wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/omg.svg" alt="OMG" /><span class="wyr-reaction-icon-text">OMG</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">OMG</strong></div>
					</a>
				</li>
											<li class="wyr-reaction-item wyr-reaction-item-wtf">
					<a class="wyr-reaction wyr-reaction-wtf" data-wyr-nonce="4c32b79eb1" data-wyr-post-id="135860" data-wyr-author-id="0" data-wyr-reaction="wtf">
						<span class="wyr-reaction-icon wyr-reaction-icon-wtf wyr-reaction-icon-with-visual" ><noscript><img width="50" height="50" src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /></noscript><img class="lazyload" width="50" height="50" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2050%2050%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/wp-content/plugins/whats-your-reaction/images/emoji/wtf.svg" alt="WTF" /><span class="wyr-reaction-icon-text">WTF</span></span>
						<div class="wyr-reaction-track">
							<div class="wyr-reaction-value">0</div>
							<div class="wyr-reaction-bar" style="height: 0%;">
							</div>
						</div>
						<div class="wyr-reaction-button"><strong class="wyr-reaction-label">WTF</strong></div>
					</a>
				</li>
					</ul>


			</div>
</aside>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.forestalinews.it/author/forestalinews/">
						<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=80&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=160&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-80 photo' height='80' width='80' />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Written by <a href="https://www.forestalinews.it/author/forestalinews/"><span itemprop="name">forestalinews</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Per contattarci cliccate sulla busta sopra. Saremo lieti di rispondervi :)</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>

	<div class="g1-advertisement g1-advertisement-before-related-entries">

		<div class="adace-slot-wrapper bimber_before_related_entries  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521b34e4e">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521b34e4e');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521b34e4e = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521b34dc5%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%223022168831%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521b34e4e();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521b34e4e();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>

	<aside class="g1-related-entries g1-related-entries-row">

		
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2>		<div class="g1-collection g1-collection-columns-3">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135855 post type-post status-publish format-standard has-post-thumbnail category-boschi-e-foreste category-notizie-importanti category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Le montagne sono più verdi: in espansione le zone forestali a Brescia" class="g1-frame" href="https://www.forestalinews.it/le-montagne-sono-piu-verdi-in-espansione-le-zone-forestali-a-brescia/"><div class="g1-frame-inner" style="padding-bottom: 46.36363636%;"><img width="330" height="153" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/download-1.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/download-1.jpg 330w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-300x139.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-104x48.jpg 104w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-207x96.jpg 207w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-313x145.jpg 313w" data-sizes="(max-width: 330px) 100vw, 330px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/boschi-e-foreste/" class="entry-category entry-category-item-55">BOSCHI E FORESTE</a>, <a href="https://www.forestalinews.it/notizie-importanti/" class="entry-category entry-category-item-123">NOTIZIE IMPORTANTI</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/le-montagne-sono-piu-verdi-in-espansione-le-zone-forestali-a-brescia/" rel="bookmark">Le montagne sono più verdi: in espansione le zone forestali a Brescia</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135850 post type-post status-publish format-standard has-post-thumbnail category-attualita category-primo-piano-2 category-regione-sicilia">
	<figure class="entry-featured-media " ><a title="Rientra il volo Malta-Catania. Passeggera rifiuta di indossare la mascherina. Arrestata, processata e condannata a 6 mesi" class="g1-frame" href="https://www.forestalinews.it/rientra-il-volo-malta-catania-passeggera-rifiuta-di-indossare-la-mascherina-arrestata-processata-e-condannata-a-6-mesi/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/42342-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/42342-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/42342-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/42342-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/42342-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/attualita/" class="entry-category entry-category-item-47">ATTUALITA'</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a>, <a href="https://www.forestalinews.it/regione-sicilia/" class="entry-category entry-category-item-56">REGIONE SICILIA</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/rientra-il-volo-malta-catania-passeggera-rifiuta-di-indossare-la-mascherina-arrestata-processata-e-condannata-a-6-mesi/" rel="bookmark">Rientra il volo Malta-Catania. Passeggera rifiuta di indossare la mascherina. Arrestata, processata e condannata a 6 mesi</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135847 post type-post status-publish format-standard has-post-thumbnail category-agricoltura category-attualita category-notizie-importanti category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Vaccinazioni, i dipendenti dei Consorzi sono lavoratori dei servizi essenziali" class="g1-frame" href="https://www.forestalinews.it/vaccinazioni-i-dipendenti-dei-consorzi-sono-lavoratori-dei-servizi-essenziali/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-300x169.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-500x281.jpg 500w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-85x48.jpg 85w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-171x96.jpg 171w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1-313x176.jpg 313w, https://www.forestalinews.it/wp-content/uploads/2021/01/unnamed-1.jpg 512w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/agricoltura/" class="entry-category entry-category-item-64">AGRICOLTURA</a>, <a href="https://www.forestalinews.it/attualita/" class="entry-category entry-category-item-47">ATTUALITA'</a>, <a href="https://www.forestalinews.it/notizie-importanti/" class="entry-category entry-category-item-123">NOTIZIE IMPORTANTI</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/vaccinazioni-i-dipendenti-dei-consorzi-sono-lavoratori-dei-servizi-essenziali/" rel="bookmark">Vaccinazioni, i dipendenti dei Consorzi sono lavoratori dei servizi essenziali</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135844 post type-post status-publish format-standard has-post-thumbnail category-attualita category-politica category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Il Governo sull&#8217;orlo di una crisi di nervi. Dimissioni di Conte in arrivo ?" class="g1-frame" href="https://www.forestalinews.it/il-governo-sullorlo-di-una-crisi-di-nervi-dimissioni-di-conte-in-arrivo/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-300x169.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-500x281.jpg 500w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-768x432.jpg 768w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6.jpg 800w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-728x409.jpg 728w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-561x316.jpg 561w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-608x342.jpg 608w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-758x426.jpg 758w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-85x48.jpg 85w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-171x96.jpg 171w, https://www.forestalinews.it/wp-content/uploads/2021/01/Giuseppe-Conte-6-313x176.jpg 313w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/attualita/" class="entry-category entry-category-item-47">ATTUALITA'</a>, <a href="https://www.forestalinews.it/politica/" class="entry-category entry-category-item-75">POLITICA</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/il-governo-sullorlo-di-una-crisi-di-nervi-dimissioni-di-conte-in-arrivo/" rel="bookmark">Il Governo sull&#8217;orlo di una crisi di nervi. Dimissioni di Conte in arrivo ?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135841 post type-post status-publish format-standard has-post-thumbnail category-economia category-notizie-importanti category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Come richiedere il nuovo bonus Inps da 1.000 euro" class="g1-frame" href="https://www.forestalinews.it/come-richiedere-il-nuovo-bonus-inps-da-1-000-euro/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-364x205.png" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-364x205.png 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-192x108.png 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-384x216.png 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-728x409.png 728w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-561x316.png 561w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-1122x631.png 1122w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-758x426.png 758w, https://www.forestalinews.it/wp-content/uploads/2021/01/inps03-1152x648.png 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/economia/" class="entry-category entry-category-item-50">ECONOMIA</a>, <a href="https://www.forestalinews.it/notizie-importanti/" class="entry-category entry-category-item-123">NOTIZIE IMPORTANTI</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/come-richiedere-il-nuovo-bonus-inps-da-1-000-euro/" rel="bookmark">Come richiedere il nuovo bonus Inps da 1.000 euro</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135838 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-notizie-importanti category-politica category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Conto alla rovescia per il nuovo Dpcm che fisserà le regole anti Covid in Italia dal 16 gennaio." class="g1-frame" href="https://www.forestalinews.it/conto-alla-rovescia-per-il-nuovo-dpcm-che-fissera-le-regole-anti-covid-in-italia-dal-16-gennaio/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-300x169.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-500x282.jpg 500w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-561x316.jpg 561w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-608x342.jpg 608w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-85x48.jpg 85w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-170x96.jpg 170w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640-313x176.jpg 313w, https://www.forestalinews.it/wp-content/uploads/2021/01/nuovo-dpcm-gennaio-2021-e1610365820640.jpg 680w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.forestalinews.it/curiosita/" class="entry-category entry-category-item-95">CURIOSITA'</a>, <a href="https://www.forestalinews.it/notizie-importanti/" class="entry-category entry-category-item-123">NOTIZIE IMPORTANTI</a>, <a href="https://www.forestalinews.it/politica/" class="entry-category entry-category-item-75">POLITICA</a>, <a href="https://www.forestalinews.it/primo-piano/" class="entry-category entry-category-item-99">PRIMO PIANO 1</a>, <a href="https://www.forestalinews.it/primo-piano-2/" class="entry-category entry-category-item-121">PRIMO PIANO 2</a></span></span>			</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/conto-alla-rovescia-per-il-nuovo-dpcm-che-fissera-le-regole-anti-covid-in-italia-dal-16-gennaio/" rel="bookmark">Conto alla rovescia per il nuovo Dpcm che fisserà le regole anti Covid in Italia dal 16 gennaio.</a></h3>
					</header>

		
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.forestalinews.it/forestali-sicilia/">FORESTALI SICILIA</a></span></h2>		<div class="g1-collection">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135769 post type-post status-publish format-standard has-post-thumbnail category-cari-amici-e category-forestali-sicilia category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="I Forestali tornano alla carica. &#8220;Vogliamo lo stipendio arretrato, dobbiamo vivere&#8221;" class="g1-frame" href="https://www.forestalinews.it/i-forestali-tornano-alla-carica-vogliamo-lo-stipendio-arretrato-dobbiamo-vivere/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/iii-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/iii-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
																<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/i-forestali-tornano-alla-carica-vogliamo-lo-stipendio-arretrato-dobbiamo-vivere/" rel="bookmark">I Forestali tornano alla carica. &#8220;Vogliamo lo stipendio arretrato, dobbiamo vivere&#8221;</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-08T10:50:40">8 January 2021, 10:50</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135750 post type-post status-publish format-standard has-post-thumbnail category-forestali-sicilia category-notizie-importanti category-primo-piano category-primo-piano-2 category-sindacati">
	<figure class="entry-featured-media " ><a title="Forestali Sicilia, con il nuovo assessore si riparte da capo. Nuova lettera dei sindacati" class="g1-frame" href="https://www.forestalinews.it/forestali-con-il-nuovo-assessore-si-riparte-da-capo-nuova-lettera-dei-sindacati/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/UYURRRRTU-364x205.png" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/UYURRRRTU-364x205.png 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/UYURRRRTU-192x108.png 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/UYURRRRTU-384x216.png 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/UYURRRRTU-561x316.png 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/forestali-con-il-nuovo-assessore-si-riparte-da-capo-nuova-lettera-dei-sindacati/" rel="bookmark">Forestali Sicilia, con il nuovo assessore si riparte da capo. Nuova lettera dei sindacati</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-07T17:33:00">7 January 2021, 17:33</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135684 post type-post status-publish format-standard has-post-thumbnail category-forestali-sicilia category-notizie-importanti category-primo-piano category-primo-piano-2 category-sindacati">
	<figure class="entry-featured-media " ><a title="Il Sifus in presidio dal 12 al 15 Gennaio a Palermo. Sulla riforma&#8230;.c&#8217;è anche un piano &#8220;b&#8221;" class="g1-frame" href="https://www.forestalinews.it/il-sifus-in-presidio-dal-12-al-15-gennaio-a-palermo-sulla-riforma-ce-anche-un-piano-b/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/mn-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/mn-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/mn-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/mn-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/mn-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/il-sifus-in-presidio-dal-12-al-15-gennaio-a-palermo-sulla-riforma-ce-anche-un-piano-b/" rel="bookmark">Il Sifus in presidio dal 12 al 15 Gennaio a Palermo. Sulla riforma&#8230;.c&#8217;è anche un piano &#8220;b&#8221;</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-04T17:52:15">4 January 2021, 17:52</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135618 post type-post status-publish format-standard has-post-thumbnail category-forestali-sicilia category-notizie-importanti category-primo-piano category-primo-piano-2 category-sindacati">
	<figure class="entry-featured-media " ><a title="Forestali. Stato di agitazione lavoratori della manutenzione e diffida sulle corrette norme contrattuali" class="g1-frame" href="https://www.forestalinews.it/forestali-stato-di-agitazione-lavoratori-della-manutenzione-e-diffida-sulle-corrette-norme-contrattuali/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/pèoè-364x205.png" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/pèoè-364x205.png 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/pèoè-192x108.png 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/pèoè-384x216.png 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/pèoè-561x316.png 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/forestali-stato-di-agitazione-lavoratori-della-manutenzione-e-diffida-sulle-corrette-norme-contrattuali/" rel="bookmark">Forestali. Stato di agitazione lavoratori della manutenzione e diffida sulle corrette norme contrattuali</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-01T19:13:40">1 January 2021, 19:13</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135611 post type-post status-publish format-standard has-post-thumbnail category-ars category-forestali-sicilia category-notizie-importanti category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Sicilia senza bilancio di previsione nè piano per le riforme. Per i Forestali il cambio di Bandiera porta altra perdita di tempo &#8230;." class="g1-frame" href="https://www.forestalinews.it/sicilia-senza-bilancio-di-previsione-ne-piano-per-le-riforme-per-i-forestali-il-cambio-di-bandiera-porta-altra-perdita-di-tempo/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/rtyrty-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/rtyrty-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtyrty-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtyrty-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtyrty-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/sicilia-senza-bilancio-di-previsione-ne-piano-per-le-riforme-per-i-forestali-il-cambio-di-bandiera-porta-altra-perdita-di-tempo/" rel="bookmark">Sicilia senza bilancio di previsione nè piano per le riforme. Per i Forestali il cambio di Bandiera porta altra perdita di tempo &#8230;.</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T19:00:07">31 December 2020, 19:00</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item ">
							
<article class="entry-tpl-list post-135587 post type-post status-publish format-standard has-post-thumbnail category-ars category-forestali-sicilia category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Cambio di guardia. Per i Forestali arriva Toni Scilla che sostituisce Edy Bandiera. E ora ?" class="g1-frame" href="https://www.forestalinews.it/cambio-di-guardia-per-i-forestali-arriva-toni-scilla-che-sostituisce-edy-bandiera-e-ora/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-list-standard size-bimber-list-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/Senzanome-2-6-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/Senzanome-2-6-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/Senzanome-2-6-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/Senzanome-2-6-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/Senzanome-2-6-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/cambio-di-guardia-per-i-forestali-arriva-toni-scilla-che-sostituisce-edy-bandiera-e-ora/" rel="bookmark">Cambio di guardia. Per i Forestali arriva Toni Scilla che sostituisce Edy Bandiera. E ora ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-30T19:19:28">30 December 2020, 19:19</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>



	<div class="g1-advertisement g1-advertisement-before-comments">
		<div class="adace-slot-wrapper bimber_before_comments  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521bc4b34">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521bc4b34');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521bc4b34 = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521bc4abb%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%223022168831%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521bc4b34();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521bc4b34();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



	</div>



<div class="g1-comments g1-comments-with-tabs" id="comments-section">

	
			<h2 class="g1-delta g1-delta-2nd comments-title"><span>Comments</span></h2>
		<div class="g1-comments-tabs g1-tabs">
			<ul class="g1-tab-items">
				
					
					<li class="g1-tab-item g1-tab-item-wp g1-tab-item-current" data-bimber-type="wp">
						<a class="g1-tab">Our site</a>
					</li>

				
					
					<li class="g1-tab-item g1-tab-item-fb" data-bimber-type="fb">
						<a class="g1-tab">Facebook</a>
					</li>

				
			</ul>
		</div>
	
	
	<section id="comments" class="g1-comment-type g1-comment-type-wp comments-area" itemscope itemtype="http://schema.org/UserComments">
				
		
			<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="g1-delta g1-delta-2nd"><span>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/#respond" style="display:none;">Cancel reply</a></small></span></h2>			<form action="https://www.forestalinews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form g1-card g1-card-none g1-card-l" novalidate>
				<div class="g1-fake-avatar"></div><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" placeholder="Comment*" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" placeholder="Name*" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" placeholder="Email*" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" placeholder="Website" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='135860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73e5d41bbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>			</form>
			</div><!-- #respond -->
		</section><!-- #comments -->

		<div class="g1-comment-type g1-comment-type-fb">
		<p class="g1-notice g1-notice-loading">Loading&hellip;</p>

		<div class="g1-comment-count" data-bimber-fb-comment-count="0" data-bimber-post-id="135860" data-bimber-nonce="07cc4b3870">
		<span class="fb_comments_count" data-bimber-graph-api-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/">0</span>
		</div>

		<div class="g1-comment-list">
			
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><span class="fb_comments_count" data-bimber-graph-api-url=" . https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/">0</span> comments</p><div class="fb-comments" data-href="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
					</div>
	</div>
	
</div>

	<div class="g1-advertisement g1-advertisement-before-dont-miss">

		<div class="adace-slot-wrapper bimber_before_dont_miss  adace-slot-wrapper-main" >
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521bc732c">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521bc732c');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521bc732c = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521bc72ba%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%223022168831%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521bc732c();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521bc732c();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>




	</div>

<div class="g1-dont-miss-row">
	<aside class="g1-dont-miss">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Don't Miss</span></h2>
				<div class="g1-collection g1-collection-columns-3">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135223 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-forestali-sicilia category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Braccianti Agricoli. Circolare numero 146 del 14-12-2020 Inps. Indennità per lavoratori colpiti dall’emergenza da COVID-19" class="g1-frame" href="https://www.forestalinews.it/braccianti-agricoli-circolare-numero-146-del-14-12-2020-inps-indennita-per-lavoratori-colpiti-dallemergenza-da-covid-19/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/23123-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/23123-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>6</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/braccianti-agricoli-circolare-numero-146-del-14-12-2020-inps-indennita-per-lavoratori-colpiti-dallemergenza-da-covid-19/" rel="bookmark">Braccianti Agricoli. Circolare numero 146 del 14-12-2020 Inps. Indennità per lavoratori colpiti dall’emergenza da COVID-19</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-15T17:58:35">15 December 2020, 17:58</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-121138 post type-post status-publish format-standard has-post-thumbnail category-curiosita category-europanews category-primo-piano reaction-angry reaction-cry reaction-cute reaction-lol reaction-love reaction-omg reaction-wtf">
	<figure class="entry-featured-media " ><a title="Missione dei militari italiani all&#8217;estero. Ma quanto guadagnano ?" class="g1-frame" href="https://www.forestalinews.it/missione-dei-militari-italiani-allestero-ma-quanto-guadagnano/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-728x409.jpg 728w, https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-561x316.jpg 561w, https://www.forestalinews.it/wp-content/uploads/2019/11/militare-italiano-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
																<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
																<a class="entry-flag entry-flag-popular" href="https://www.forestalinews.it/popular/" title="Popular">
						Popular					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>7</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/missione-dei-militari-italiani-allestero-ma-quanto-guadagnano/" rel="bookmark">Missione dei militari italiani all&#8217;estero. Ma quanto guadagnano ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2019-11-12T09:53:46">12 November 2019, 9:53</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135312 post type-post status-publish format-standard has-post-thumbnail category-ars category-forestali-sicilia category-mondonews category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Maxi-manovra ARS. Trovati 33 milioni per pagare gli stipendi ai Forestali" class="g1-frame" href="https://www.forestalinews.it/maxi-manovra-ars-trovati-33-milioni-per-pagare-gli-stipendi-ai-forestali/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/23123-1-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/23123-1-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-1-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-1-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/23123-1-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>5</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/maxi-manovra-ars-trovati-33-milioni-per-pagare-gli-stipendi-ai-forestali/" rel="bookmark">Maxi-manovra ARS. Trovati 33 milioni per pagare gli stipendi ai Forestali</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-19T11:56:19">19 December 2020, 11:56</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135527 post type-post status-publish format-standard has-post-thumbnail category-forestali-sicilia category-notizie-importanti category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="Ultim&#8217;ora Forestali. Accreditato lo stipendio di Ottobre" class="g1-frame" href="https://www.forestalinews.it/ultimora-forestali-accreditato-lo-stipendio-di-ottobre/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/555-364x205.png" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/555-364x205.png 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/555-192x108.png 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/555-384x216.png 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/555-561x316.png 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/ultimora-forestali-accreditato-lo-stipendio-di-ottobre/" rel="bookmark">Ultim&#8217;ora Forestali. Accreditato lo stipendio di Ottobre</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-28T08:54:36">28 December 2020, 8:54</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135320 post type-post status-publish format-standard has-post-thumbnail category-corpo-forestale category-primo-piano category-primo-piano-2 category-regione-sicilia">
	<figure class="entry-featured-media " ><a title="Sicilia. Procedura di mobilità volontaria per la copertura di 100 posti di agente Corpo Forestale (categoria B)" class="g1-frame" href="https://www.forestalinews.it/sicilia-procedura-di-mobilita-volontaria-per-la-copertura-di-100-posti-di-agente-corpo-forestale-categoria-b/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2020/12/rtretr-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2020/12/rtretr-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtretr-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtretr-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2020/12/rtretr-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>6</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/sicilia-procedura-di-mobilita-volontaria-per-la-copertura-di-100-posti-di-agente-corpo-forestale-categoria-b/" rel="bookmark">Sicilia. Procedura di mobilità volontaria per la copertura di 100 posti di agente Corpo Forestale (categoria B)</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-19T12:36:01">19 December 2020, 12:36</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-135769 post type-post status-publish format-standard has-post-thumbnail category-cari-amici-e category-forestali-sicilia category-primo-piano category-primo-piano-2">
	<figure class="entry-featured-media " ><a title="I Forestali tornano alla carica. &#8220;Vogliamo lo stipendio arretrato, dobbiamo vivere&#8221;" class="g1-frame" href="https://www.forestalinews.it/i-forestali-tornano-alla-carica-vogliamo-lo-stipendio-arretrato-dobbiamo-vivere/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/iii-364x205.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/iii-364x205.jpg 364w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-192x108.jpg 192w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-384x216.jpg 384w, https://www.forestalinews.it/wp-content/uploads/2021/01/iii-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
				<p class="entry-flags">
												<a class="entry-flag entry-flag-trending" href="https://www.forestalinews.it/trending/" title="Trending">
						Trending					</a>
																<a class="entry-flag entry-flag-hot" href="https://www.forestalinews.it/hot/" title="Hot">
						Hot					</a>
							
					</p>
	
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				<p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>1</strong><span> Shares</span></span></p>
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.forestalinews.it/i-forestali-tornano-alla-carica-vogliamo-lo-stipendio-arretrato-dobbiamo-vivere/" rel="bookmark">I Forestali tornano alla carica. &#8220;Vogliamo lo stipendio arretrato, dobbiamo vivere&#8221;</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label">by</span>
			<a href="https://www.forestalinews.it/author/forestalinews/" title="Posts by forestalinews" rel="author">
			<noscript><img alt='' src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2030%2030%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=30&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ee916a1c1f6b0ad76cba6a80df63c243?s=60&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-30 photo' height='30' width='30' />
							<strong>forestalinews</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-08T10:50:40">8 January 2021, 10:50</time>				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>
</div>


	<meta itemprop="mainEntityOfPage" content="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/"/>
	<meta itemprop="dateModified"
	      content="2021-01-12T21:08:45"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Forestali News" />
		<meta itemprop="url" content="https://www.forestalinews.it" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.forestalinews.it/new/wp-content/uploads/2019/10/Final-logo-3-01.png" />
		</span>
	</span>
				</div>
		</div>
	</div><!-- .entry-after-content -->
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.forestalinews.it/le-montagne-sono-piu-verdi-in-espansione-le-zone-forestali-a-brescia/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-135855 post type-post status-publish format-standard has-post-thumbnail category-boschi-e-foreste category-notizie-importanti category-primo-piano-2">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 46.33333333%;"><img width="300" height="139" src="https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-300x139.jpg" data-expand="600" data-srcset="https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-300x139.jpg 300w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-104x48.jpg 104w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-207x96.jpg 207w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1-313x145.jpg 313w, https://www.forestalinews.it/wp-content/uploads/2021/01/download-1.jpg 330w" data-sizes="(max-width: 300px) 100vw, 300px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Le montagne sono più verdi: in espansione le zone forestali a Brescia</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->
		</div>
	</div><!-- .g1-row -->



	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of3">
			<aside id="search-4" class="widget widget_search"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Cerca</span></h2></header>

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.forestalinews.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-href="//plus.google.com/113171991735257151161" data-layout="landscape" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><meta name="google-site-verification" content="c642ER2yjaTWaZzXZZFpyeEJUTt-ofj0kQWHO1HiFVQ" /></div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="text-600060007" class="widget widget_text">			<div class="textwidget"><p>forestalinews.it è un servizio on line gratuito, un sito creato e gestito da Antonio David.<br />
Il suo utilizzo è subordinato all’accettazione dei termini e delle condizioni, qui stabilite. Qualora non si intendesse accettare, si è invitati a non utilizzare il sito e a non scaricare alcun materiale dallo stesso.</p>
<p>Questo sito non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità . Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n° 62 del 7.03.2001.<br />
Le informazioni contenute in questo sito, pur fornite in buona fede e ritenute accurate, potrebbero contenere inesattezze o essere viziate da errori tipografici. L’ autore di forestalinews.it si riserva pertanto il diritto di modificare, aggiornare o cancellare i contenuti del sito senza preavviso.<br />
L’autore non è responsabile per quanto pubblicato dai lettori nei commenti ad ogni post. Verranno cancellati i commenti ritenuti offensivi o lesivi dell’immagine o dell’onorabilità di terzi, di genere spam, razzisti o che contengano dati personali non conformi al rispetto delle norme sulla Privacy e, in ogni caso, ritenuti inadatti ad insindacabile giudizio dell’autore .</p>
<p>Alcuni testi o immagini inserite in questo sito sono tratte da internet e, pertanto, considerate di pubblico dominio; qualora la loro pubblicazione violasse eventuali diritti d’autore, vogliate comunicarlo via email al seguente indirizzo info@forestalinews.it e saranno immediatamente rimossi.<br />
L’autore del sito non è responsabile dei siti collegati tramite link né del loro contenuto che può essere soggetto a variazioni nel tempo.</p>
</div>
		</aside>		</div>

		<div class="g1-column g1-column-1of3">
			<aside id="recent-comments-600060009" class="widget widget_recent_comments"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Recent Comments</span></h2></header><ul id="recentcomments"><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link">Shekh Lab</span> on </div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://www.forestalinews.it/il-dopo-4-maggio-preoccupa-musumeci-chiesto-al-ministro-dei-trasporti-di-far-restare-chiusa-la-sicilia/#comment-93103">Il dopo 4 maggio preoccupa Musumeci. &#8220;Chiesto al Ministro dei Trasporti di far restare chiusa la Sicilia&#8221;</a></div></li><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link">Vincenzo Caruso</span> on </div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://www.forestalinews.it/115-candidati-vaccini-nel-mondo-5-in-fase-clinica/#comment-92859">115 candidati vaccini nel mondo: 5 in fase clinica</a></div></li><li class="recentcomments"><div class="g1-meta"><span class="comment-author-link">antonino</span> on </div><div class="entry-title g1-epsilon g1-epsilon-1st"><a href="https://www.forestalinews.it/istruzione-sono-in-pagamento-22mila-borse-di-studio/#comment-91922">Istruzione. Sono in pagamento 22mila borse di studio</a></div></li></ul></aside>		</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 Copyright All rights reserved</p>

					
					<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-119766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119766"><a title="
						" href="https://www.forestalinews.it/new">Home</a></li>
<li id="menu-item-119836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119836"><a title="
						" href="https://www.forestalinews.it/contact-us/">Contact us</a></li>
<li id="menu-item-119866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119866"><a title="
						" href="https://www.forestalinews.it/privacy-policy/">GDPR Privacy policy</a></li>
</ul></nav>
					
			<a class="g1-footer-stamp" href="/main/the-bomb">
			<noscript><img class="g1-footer-stamp-icon" width="56" height="35" src="https://www.forestalinews.it/new/wp-content/uploads/2015/12/footer_stamp.png" srcset="https://www.forestalinews.it/new/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" /></noscript><img class="lazyload g1-footer-stamp-icon" width="56" height="35" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2056%2035%22%3E%3C/svg%3E' data-src="https://www.forestalinews.it/new/wp-content/uploads/2015/12/footer_stamp.png" data-srcset="https://www.forestalinews.it/new/wp-content/uploads/2015/12/footer_stamp-2x.png 2x" alt="" />			</a>

				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.forestalinews.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Search &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Search</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item-type-g1-latest bimber-latest-page-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-119904"><a href="https://www.forestalinews.it">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40698"><a href="http://adf.ly/170rdf">GRADUATORIE FORESTALI</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.forestalinews.it">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-popular ">
							<a href="https://www.forestalinews.it/popular/">
								<span class="entry-flag entry-flag-popular"></span>
								Popular							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-hot ">
							<a href="https://www.forestalinews.it/hot/">
								<span class="entry-flag entry-flag-hot"></span>
								Hot							</a>
						</li>
					
											<li class="menu-item menu-item-type-g1-trending ">
							<a href="https://www.forestalinews.it/trending/">
								<span class="entry-flag entry-flag-trending"></span>
								Trending							</a>
						</li>
					
							</ul>
		</nav>
						<a class="g1-button g1-button-m g1-button-solid snax-button snax-button-create"
		href="">Add post</a>
				</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>
<div class="essb_topbar"><div class="essb_topbar_inner"><div class="essb_topbar_inner_buttons essb_bar_withoutcontent essb_topbar_align_center"><div class="essb_links essb_counters essb_displayed_topbar essb_share essb_template_big-retina essb_1472943107 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_topbar_1472943107" data-essb-postid="135860" data-essb-position="topbar" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-twitter-url="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" data-essb-instance="1472943107"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="1" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&t=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&#39;,&#39;facebook&#39;,&#39;1472943107&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Share</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Pagamento+arretrato+ai+Forestali.+Lettera+di+denuncia+dei+sindacati&amp;url=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&amp;counturl=https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/&#39;,&#39;twitter&#39;,&#39;1472943107&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Tweet</span></a><span class="essb_counter_hidden" data-cnt="0" data-cnt-short=""></span></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more(&#39;1472943107&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_less nolightbox"> <a href="#" title="" onclick="essb.toggle_less(&#39;1472943107&#39;); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_less"></span><span class="essb_network_name"></span></a></li></ul></div></div></div></div>	
	<div class="adace-slideup-slot-wrap animate-in"><div class="adace-slideup-slot"><div class="adace-slot-wrapper adace-slideup adace-align-center adace-slot-wrapper-main" style="text-align:center;">
	<div class="adace-disclaimer">
			</div>
	<div class="adace-slot">
			<div class="adace-loader adace-loader-5ffe521c310be">
		<script>
			(function ($) {
			var $self = $('.adace-loader-5ffe521c310be');
			var $wrapper = $self.closest('.adace-slot-wrapper');

			"use strict";
			var adace_load_5ffe521c310be = function(){
				var viewport = $(window).width();
				var tabletStart = 601;
				var landscapeStart = 801;
				var tabletEnd = 961;
				var content = '%3Cscript%20async%20src%3D%22%2F%2Fpagead2.googlesyndication.com%2Fpagead%2Fjs%2Fadsbygoogle.js%22%3E%3C%2Fscript%3E%0A%09%09%3Cins%20class%3D%22adsbygoogle%20adace_adsense_5ffe521c31036%22%0A%09%09style%3D%22display%3Ablock%3Bwidth%3A728px%3Bheight%3A90px%3B%22%0A%09%09data-ad-client%3D%22ca-pub-2123910341560639%22%0A%09%09data-ad-slot%3D%221346125089%22%0A%09%09%0A%09%09%3E%3C%2Fins%3E%0A%09%09%3Cscript%3E%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%3C%2Fscript%3E';
				var unpack = true;
				if(viewport<tabletStart){
										if ($wrapper.hasClass('.adace-hide-on-mobile')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<landscapeStart){
										if ($wrapper.hasClass('.adace-hide-on-portrait')){
						$wrapper.remove();
					}
				}
				if(viewport>=landscapeStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-landscape')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletStart && viewport<tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-tablet')){
						$wrapper.remove();
					}
				}
				if(viewport>=tabletEnd){
										if ($wrapper.hasClass('.adace-hide-on-desktop')){
						$wrapper.remove();
					}
				}
				if(unpack) {
					$self.replaceWith(decodeURIComponent(content));
				}
			}
			if($wrapper.css('visibility') === 'visible' ) {
				adace_load_5ffe521c310be();
			} else {
				//fire when visible.
				var refreshIntervalId = setInterval(function(){
					if($wrapper.css('visibility') === 'visible' ) {
						adace_load_5ffe521c310be();
						clearInterval(refreshIntervalId);
					}
				}, 999);
			}


			})(jQuery);
		</script>
	</div>
		</div>
</div>



<span class="adace-slideup-slot-closer adace-iconfont adace-close"><span class="closer-label">close</span></span></div></div><div id="jTMNPBIUoTMn" class="DXseiLiTugwp" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"DXseiLiTugwp-default\">\n\t<h1 style=\"\">ForestaliNews funziona grazie ai messaggi pubblicitari che stai bloccando. Per mantenere questo sito gratuito ti chiediamo disattivare il tuo AdBlock.<\/h1>\n\t<p>Forestalinews\u00a0funziona grazie ai messaggi pubblicitari che stai bloccando. Per mantenere questo sito gratuito ti chiediamo\u00a0<a href=\"http:\/\/it.wikihow.com\/Disattivare-AdBlock\" target=\"_blank\">disattivare il tuo AdBlock<\/a>. Grazie.<\/p>\n<\/div>\n<a class=\"close-modal close-DXseiLiTugwp\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>	<div id="snax-popup-content" class="snax white-popup mfp-hide">
		
<div class="snax-login-tab snax-tab-active">

	<h2 class="g1-alpha">Log In</h2>

	
	
	
	
		
		<h4 class="snax-form-legend snax-form-legend-sign-in">Sign In</h4>

		<div class="snax-login-form">
			
		<form name="loginform-in-popup" id="loginform-in-popup" action="https://www.forestalinews.it/wp-login.php" method="post">
			<div class="snax-validation-error snax-login-error-message"></div>
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			<div id="snax-login-recaptcha"></div>
			
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.forestalinews.it/pagamento-arretrato-ai-forestali-lettera-di-denuncia-dei-sindacati/" />
			</p>
			
		</form>		</div>

		<a class="snax-link-forgot-pass" href="https://www.forestalinews.it/?snax_login_popup=forgot_password">Forgot password?</a>

		
	
	
</div>

<div class="snax-forgot-pass-tab snax-tab-inactive">

	<h2 class="g1-alpha g1-alpha-2nd">Forgot password?</h2>

	<p>
		Enter your account data and we will send you a link to reset your password.	</p>

	
	<div class="snax-forgot-pass-form">
		<form name="lostpasswordform" id="lostpasswordform" action="https://www.forestalinews.it/wp-login.php?action=lostpassword" method="post">
			<div class="snax-validation-error snax-forgot-pass-error-message"></div>
			<div class="snax-validation-error snax-forgot-pass-success-message"></div>
			<p class="forgot-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="user_login" id="forgot-user_login" class="input" value="" size="20" placeholder="Username or Email Address" />
			</p>
			
			<input type="hidden" name="redirect_to" value="https://" />
			<p class="forgot-submit">
				<input type="submit" name="wp-submit" id="forgot-wp-submit" class="button button-primary button-large" value="Reset Password" />
			</p>

			<a href="#" class="snax-back-to-login-tab">Back to Login</a>
		</form>
	</div>

	
</div>

<div class="snax-reset-tab snax-tab-inactive">

	<div class="snax-reset-pass-form">
		<h2>Your password reset link appears to be invalid or expired.</h2>
	</div>


</div>

<div class="snax-gdpr-tab snax-tab-inactive">

	<h2 class="g1-alpha">Log in</h2>

	<h3 class="g1-delta">Privacy Policy</h3>

	<p>	To use social login you have to agree with the storage and handling of your data by this website. %privacy_policy%</p>

	<a class="g1-button g1-button-l g1-button-wide g1-button-solid snax-login-gdpr-accept" href="#">Accept</a>

</div>
	</div>
	<div class="snax snax-notifications snax-notifications-off">
	<div class="snax-notification">
		<button class="snax-notification-close">Close</button>
		<p class="snax-notification-text"></p>
	</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
	<h2>Add to Collection</h2>

	<div class="snax-add-to-collection"><!--  .snax-add-to-collection-loading -->
		<form class="snax-form-collection-search">
			<label>
				Add new or search				<input name="snax-collection-search" type="search" placeholder="Add new&hellip;" autocomplete="off" />
			</label>
			<input name="snax-collection-save" type="submit" value="Save" disabled="disabled" />
		</form>
		<div class="snax-collections snax-collections-tpl-listxs">
			<ul class="snax-collections-items">
				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
						<p class="snax-collection-title"><a>Public collection title</a></p>
					</div>
				</li>

				<li class="snax-collections-item">
					<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
						<p class="snax-collection-title"><a>Private collection title</a></p>
					</div>
				</li>
			</ul>
		</div>
		<div class="snax-collections-leading">
			<div class="snax-collections-leading-icon"></div>
			<h3 class="snax-collections-leading-title">No Collections</h3>
			<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
		</div>
	</div>
</div>
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.forestalinews.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43051074-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43051074-1');
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_f77808009f1eae29a6a8c846052f73c2.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.forestalinews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_1534f06aa2b1b721a45372f8238e2461.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_672397d7d0c5f9b2ae18a561427553d5.js?ver=1.3.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_f8f6ce061c461033c18b91b665812b37.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_collections_js_config = "{\"ajax_url\":\"https:\\\/\\\/www.forestalinews.it\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.forestalinews.it\",\"user_id\":0,\"post_id\":135860,\"nonce\":\"fef166d9e1\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.50'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_80c1ddcdf84ae2b0d3a833fc079a0981.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_09ce1b88cf9cdc1bc8377780ef0fe0a5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snax_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.forestalinews.it\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.forestalinews.it\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":true,\"login_url\":\"https:\\\/\\\/www.forestalinews.it\\\/?snax_login_popup\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Are you sure?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Passwords don't match.\",\"link_invalid\":\"Your password reset link appears to be invalid or expired.\",\"password_set\":\"New password has been set\",\"duplicate_comment\":\"Duplicate comment detected; it looks as though you&#8217;ve already said that!\",\"comment_fail\":\"Comment Submission Failure\",\"see_all_replies\":\"See all replies\",\"user_is_logging\":\"Please wait. You are logging in&hellip;\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> points\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_414c47dda6719cdd17a4b723315a6446.js?ver=1.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wyr_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.forestalinews.it\\\/wp-admin\\\/admin-ajax.php\",\"error_msg\":\"Some error occurred while voting. Please try again.\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_87dab24659f002a19e55c43b07dd73c0.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_89f369588d629240d6a8d4f8788490c8.js'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_6f47448212550bd3157c4265e3ebf085.js'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_a0382578e433b72b11be29cb5e4821dd.js'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.forestalinews.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"microshare\":\"on\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\",\"fb\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_f68b66514754d330737684f866362b51.js?ver=7.4.6'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_e6a46e2a0ae6c60e364aa5e44ce9c6db.js?ver=7.4.6'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/wp-sanitize.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/wp-a11y.min.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_0970c961cfe4590954776ab85aff6009.js?ver=7.4.6'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_ee004673087acc9d2116947759d7164c.js'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"dda9e1b4e4","ajaxurl":"https:\/\/www.forestalinews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_a012514f94113e6e14ac98e8dfffc081.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.forestalinews.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"4058c83240","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_b2398e2d001bd958f9d5ef965bc700ad.js?ver=1571518550'></script>
<script type='text/javascript' src='https://www.forestalinews.it/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script async="async" type='text/javascript' src='https://www.forestalinews.it/wp-content/cache/autoptimize/js/autoptimize_single_270f0cd7341bce6c2afacf2682e7690e.js?ver=4.1.3'></script>
<script type="text/javascript"></script>	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>
